I specified the URL of “” in the “Host name or Ipaddress Bypass for vpn gateway” setting in the App Profile of the ZCC management portal.
However, when a subdirectory or subdomain was added to the “” URL, it was no longer bypassed.
Does anyone know how to specify all URLs including “” in the App Profile settings?

I want to minimize the number of URLs to set.