ZPA Errors - NetBios

I’m getting plenty of errors for netBios ports i.e 137, 138. I have a wildcard setup, so these are occurring on the DCs. Is this normal? If so, how can I exclude them from the logs.

Hey Marc, there are two options here:

  1. Define an app segment for Netbios in ZPA and set the Bypass setting to Always.
  2. Update the Wildcard configuration to exclude ports 137/138.

Kunal